Kulfon

Installation

Dependencies

Kulfon is a Node.js project. It requires Node.js 8.x or higher. Please refer to this Node.js documentation on how to install it on your platform.

Run the following command to check your Node.js version:

node -v

Install

Install kulfon globally

npm install -g kulfon